Search Members Help

» Tervetuloa vieras
[ Sisäänkirjautuminen :: Rekisteröityminen ]


[ Seuraa aihetta :: Lähetä tämä aihe sähköpostilla :: Tulosta tämä aihe ]

reply to topic new topic new poll
Aihe: Ei käynnisty< Seuraava vanhempi | Seuraava uudempi >
 Viesti numero: 1
tompa Search for posts by this member.

Avatar



Ryhmä: Vip-jäsen
Viestejä: 46
Liittynyt: Touko 2007
PostIcon Lähetetty: Touko 24 2013,13:18  Skip to the next post in this topic. Ignore posts   QUOTE

Busa-08 starttaa kunnolla, mutta fi valo palaa eikä edes lupaa käynnistyä. Keväällä teki saman, mutta lisävirtaa antamalla hävisi fi-valo ja käynnistyi normaalisti.Miissähän voisi olla vika.
Offline
Top of Page Profile Contact Info 
 Viesti numero: 2
Masanaattori Search for posts by this member.
Desperta Ferro !
Avatar



Ryhmä: VIPT
Viestejä: 369
Liittynyt: Marras 2007
PostIcon Lähetetty: Touko 24 2013,13:31 Skip to the previous post in this topic. Skip to the next post in this topic. Ignore posts   QUOTE

Tappokytkin päällä tai kytkimen mikrokytkin renkkaa ?? Villi arvaus  :D

--------------
Member of MC Speedfreaks

"Elämä on kuin golfpallo...saa lujan iskun toisensa jälkeen ja lopulta päätyy kuoppaan"

Parempi vähän paskaa nurkissa kuin puhdas helvetti....

Idiootit pitävät yllä järjestystä, mutta nerot hallitsevat kaaoksen.
Offline
Top of Page Profile Contact Info 
 Viesti numero: 3
jarim Search for posts by this member.
Häirikkö Busanisti
Avatar



Ryhmä: Ylläpitäjä
Viestejä: 5728
Liittynyt: Touko 2004
PostIcon Lähetetty: Touko 24 2013,14:08 Skip to the previous post in this topic. Skip to the next post in this topic. Ignore posts   QUOTE

Lue vikakoodi, Suzuki yleensä kertoo miksi ei suostu käynnistymään. :;):

--------------
Ylinopeus pitää poissa pahanteosta
+200 MPH & +100 m/s CLUB FINLAND (224.4 mph + 108.37 m/s)
Jari // GSX1400R '0x tuned by TT-Motorsport
Offline
Top of Page Profile Contact Info WEB 
 Viesti numero: 4
wiltzu Search for posts by this member.

Avatar



Ryhmä: Jäsen
Viestejä: 267
Liittynyt: Kesä 2010
PostIcon Lähetetty: Heinä 10 2013,11:03 Skip to the previous post in this topic. Skip to the next post in this topic. Ignore posts   QUOTE


(jarim @ May 24 2013,14:08)
QUOTE
Lue vikakoodi, Suzuki yleensä kertoo miksi ei suostu käynnistymään. :;):

Kuinka tuo tehdään gen2:ssa?

--------------
HMPK ry
Offline
Top of Page Profile Contact Info 
 Viesti numero: 5
waiski10 Search for posts by this member.
poliisien silmätikku
Avatar



Ryhmä: Ylläpitäjä
Viestejä: 1557
Liittynyt: Touko 2004
PostIcon Lähetetty: Heinä 10 2013,11:18 Skip to the previous post in this topic. Skip to the next post in this topic. Ignore posts   QUOTE

Samoin kuin Gen 1. :;):

--------------
ennen kova, ehkä vielä joskus...
Offline
Top of Page Profile Contact Info 
 Viesti numero: 6
jarim Search for posts by this member.
Häirikkö Busanisti
Avatar



Ryhmä: Ylläpitäjä
Viestejä: 5728
Liittynyt: Touko 2004
PostIcon Lähetetty: Heinä 10 2013,14:59 Skip to the previous post in this topic.  Ignore posts   QUOTE

Penkin alla olevasta valkoisesta SDS liittimestä valkoinen johto punaisella raidalla viereiseen maajohtoon (musta valkoisella raidalla) hyppylangalla ja vikakoodi ilmestyy mittaristoon.

--------------
Ylinopeus pitää poissa pahanteosta
+200 MPH & +100 m/s CLUB FINLAND (224.4 mph + 108.37 m/s)
Jari // GSX1400R '0x tuned by TT-Motorsport
Offline
Top of Page Profile Contact Info WEB 
5 vastausta sitten Touko 24 2013,13:18 < Seuraava vanhempi | Seuraava uudempi >

[ Seuraa aihetta :: Lähetä tämä aihe sähköpostilla :: Tulosta tämä aihe ]


reply to topic new topic new poll

Quick Reply: Ei käynnisty
iB Code buttons
Lähetät käyttäjänä:
Guest
Do you wish to enable your signature for this post?
Do you wish to enable emoticons for this post?
Do you want to track this topic
View All Emoticons
View iB Code


<% ONLINE %>